Day: November 8, 2019

E

Error: Java 1.7 or later is required to run solr

ERROR: Java 1.7 or later is required to run solr Please set the JAVA_HOME environment variable to the path where you installed Java 1.7+

Advertisements
Advertisements